<!doctype html>

<!--[if lt IE 7]> <html class="no-js ie ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie10 lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11757054-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-11757054-1');
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5PLQL99');</script>
<!-- End Google Tag Manager -->
	<meta charset="utf-8">

	<link rel="alternate" type="application/rss+xml" title="A List Apart: The Full Feed" href="/main/feed" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="shortcut icon" href="/components/assets/img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/components/assets/img/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/components/assets/img/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/components/assets/img/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/components/assets/img/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/components/assets/img/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/components/assets/img/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/components/assets/img/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/components/assets/img/favicons/apple-touch-icon-152x152.png" />

	<meta name="application-name" content="A List Apart"/>
	<meta name="msapplication-TileColor" content="#222222"/>
	<meta name="msapplication-TileImage" content="/components/assets/img/favicons/windows-8-tile.png"/>

	<link href="https://plus.google.com/+alistapart/" rel="publisher" />

	<link rel="preload" href="/components/assets/img/logo_a-list-apart.svg" as="image" type="image/svg+xml">

	<link rel="stylesheet" href="http://alistapart.com/d/_cache/4e425287d3bc7c393d0959bef082e87bd85a4a2e.1516636179.css" />

	<script src="/components/assets/js/libs/modernizr-custom.js"></script>
	<script src="/components/assets/js/libs/jquery-3.0.0.min.js"></script>
	<script src="/components/assets/js/libs/jquery-migrate-1.4.1.min.js"></script>





	<title>Meeting Design · An A List Apart Article</title>

	<link rel="alternate" type="application/rss+xml" title="A feed for comments on this article" href="/comments/feed/meeting-design" />

	
	<style>
	 {
		border: 1px solid rgba(0,0,0,.4) !important;
	}
	
	 {
		/*box-shadow: inset 0 0 18px -8px rgba(255,161,161,.9);*/
		content: url(/components/assets/img/laurel-white-2.svg) !important;
		padding-top: 3px !important;
		height: 23px !important;
	}
	</style>

	

	<link rel="canonical" href="http://alistapart.com/article/meeting-design"/>

	<meta name="description" content="We’re delighted to share this excerpt from Meeting Design by Kevin Hoffman." class="entry-summary">
	<meta name="author" content="">

	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@alistapart">
	<meta name="twitter:title" content="Meeting Design">
	<meta name="twitter:description" content="We’re delighted to share this excerpt from Meeting Design by Kevin Hoffman.">
	<meta name="twitter:url" content="http://alistapart.com/article/meeting-design">

	<meta property="og:title" content="Meeting Design" />
	<meta property="og:description" content="We’re delighted to share this excerpt from Meeting Design by Kevin Hoffman." />
	<meta property="og:url" content="http://alistapart.com/article/meeting-design" />
	<meta property="og:image" content="http://alistapart.com/d/excerptillustration_300.png" />

</head>

<body class="printable " itemscope itemtype="http://schema.org/Article">
<link itemprop="mainEntityOfPage" href="http://alistapart.com/article/meeting-design" />
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PLQL99"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
	<header class="logo-holder">

		<h1 id="top" class="killer-logo" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><a href="http://alistapart.com" title="A List Apart home page" tabindex="-1" itemprop="url"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url" src="http://alistapart.com/components/assets/img/ala-logo-big.png" alt="A List Apart"></span></a><span class="screen-reader" itemprop="name">A List Apart</span></h1>

	</header>



	<a class="go-to-nav" href="#main-nav" title="skip to nav">Menu</a>

	<nav class="global-nav" id="main-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

		<ul class="inline-items">
			<li><a href="/" title="Home" itemprop="url"><span itemprop="name">Home</span></a></li>
			
			<li class="active"><a href="/articles" itemprop="url"><span itemprop="name">Articles</span></a></li>
			<li ><a href="/events" itemprop="url"><span itemprop="name">Events</span></a></li>
			<li ><a href="/topics" itemprop="url"><span itemprop="name">Topics</span></a></li>
			<li ><a href="/about/contribute" itemprop="url"><span itemprop="name">Write for us</span></a></li>
			<li class="back-to-top"><a href="#top">Back to top</a></li>
			<li class="head-east-young-man">
				<form id="main-search" class="main-search" data-action="/search" action="https://www.google.com/search" method="GET">
					<input type="hidden" name="sitesearch" value="alistapart.com" />
					<label for="search-keywords"><input id="search-keywords" type="search" data-name="keywards" name="q" placeholder="Search" aria-label="Search" value="" required="required"></label>
					<input id="submit-search" name="submit" type="image" src="/components/assets/img/icon_magnify_v.svg" data-fallback="/components/assets/img/icon_magnify_v.png" alt="Submit">
				</form>
			</li>
		</ul>

	</nav>


	


	<div role="main" class="main-wrapper">

		<article class="article-layout hentry">

			<header class="entry-header">

				
				
				

				
				<figure class="wide-hero" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="representativeOfPage" content="true">
				<meta itemprop="url" content="http://alistapart.com/d/excerptillustration_300.png">
        <meta itemprop="width" content="1920">
        <meta itemprop="height" content="938">
        <meta itemprop="description" content="Illustration for the Meeting Design article ">
					<picture>
						
						<source srcset="/d/_made/d/excerptillustration_300_960_469_81.jpg 1x, /d/_made/d/excerptillustration_300_1920_938_81.jpg 2x" media="(min-width: 600px)">
						<img src="/d/_made/d/excerptillustration_300_960_469_81.jpg" alt="Illustration for the Meeting Design article " itemprop="contentUrl">
						 
					</picture>
					
				
				<p class="illustrator-credit" itemprop="contributor" itemscope itemtype="http://schema.org/Person">Illustration by
					
					
					<a itemprop="sameAs" href="/author/kcornell"><span itemprop="name">Kevin Cornell</span></a>
					
					
				</p>
				
				
				</figure>
				

				<h1 class="entry-title" itemprop="headline">Meeting Design</h1>

				<p class="entry-details">
					<meta itemprop="description" content="We’re delighted to share this excerpt from Meeting Design by Kevin Hoffman."/>

					<span itemprop="author" itemscope itemtype="http://schema.org/Person">by <a itemprop="sameAs" class="author" rel="author" href="/author/kevinhoffman"><span itemprop="name">Kevin M. Hoffman</span></a></span>

					<time class="pubdate updated" datetime="2018-03-29T09:13:00-04:00" itemprop="datePublished">March 29, 2018</time>
					<meta itemprop="dateModified" content="2018-03-29T10:12:50-04:00">

					<span class="entry-meta optional-break">

						Published in <a href="/topic/process"><span itemprop="about">Process</span></a>, <a href="/topic/project-management"><span itemprop="about">Project Management</span></a>


					</span>
				</p>

				 

			</header>

			 

			
			<div class="main-content pre-article">
				<p class="editors-note"><b>A note from the editors:</b> We’re pleased to share an excerpt from Chapter 2 (“The Design Constraint of All Meetings”) of <i><a href="http://twowavesbooks.com/book/meeting-design/">Meeting Design: For Managers, Makers, and Everyone</a></i> by <a href="http://alistapart.com/author/kevinhoffman">Kevin Hoffman</a>, available now from <a href="http://twowavesbooks.com/">Two Waves</a>.</p>
			</div>
			

			

			<div class="main-content" itemprop="articleBody">

			

			

			

				<p>Jane is a “do it right, or I’ll do it myself ” kind of person. She leads marketing, customer service, and information technology teams for a small airline that operates between islands of the Caribbean. Her work relies heavily on “reservation management system” (RMS) software, which is due for an upgrade. She convenes a Monday morning meeting to discuss an upgrade with the leadership from each of her three teams. The goal of this meeting is to identify key points for a proposal to upgrade the outdated software.</p>

				<div class="aside-breaker"><b>Article Continues Below</b></div>

				<aside class="content-minutiae">
					
                  <a href="#comments" class="comment-bubble comment-bubble-articles">
                     <span>no comments yet</span>
                  </a>

					


                  <div class="minutiae-block share-block">
                     <h1 class="propagation-enablers" aria-hidden="true">Share this on</h1>
                     <ul class="propagation-enablers">
                        <li class="circle-twitter"><a href="http://twitter.com/intent/tweet?url=http://alistapart.com/article/meeting-design&text=Meeting+Design&via=alistapart" data-trackevent="Share: Twitter" title="share this on Twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                            viewBox="0 0 274 224" enable-background="new 0 0 274 224" xml:space="preserve">
                        <path d="M273.7,27.2c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
                           C220.3,7.7,205.7,0.9,189.6,0.9c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C88.3,67.4,47,45.1,19.3,11.2
                           c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
                           c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
                           c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C256.7,48.3,266.2,38.5,273.7,27.2z"/>
                        </svg></a></li><!--
                        --><li class="circle-facebook"><a href="http://www.facebook.com/sharer.php?u=http://alistapart.com/article/meeting-design&t=Meeting+Design" data-trackevent="Share: Facebook" title="share this on Facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                            viewBox="-95.6 286.6 114 220" enable-background="new -95.6 286.6 114 220" xml:space="preserve">
                        <path id="f" d="M-21.6,505.9v-99.8h33.5l5-38.9h-38.5v-24.8c0-11.3,3.1-18.9,19.3-18.9l20.6,0v-34.8
                           c-3.6-0.5-15.8-1.5-30-1.5c-29.7,0-50,18.1-50,51.4v28.7h-33.6v38.9h33.6v99.8H-21.6z"/>
                        </svg></a></li><!--
                        --><li class="circle-google"><a href="https://plus.google.com/share?url=http://alistapart.com/article/meeting-design" data-trackevent="Share: Google+" title="share this on Google+"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                            viewBox="-212.7 354.2 84 86" enable-background="new -212.7 354.2 84 86" xml:space="preserve">
                        <g>
                           <g>
                              <path d="M-168.4,403.2l-4-3.1c-1.2-1-2.9-2.3-2.9-4.8c0-2.4,1.7-4,3.1-5.4c4.6-3.7,9.3-7.5,9.3-15.7
                                 c0-8.4-5.3-12.9-7.8-15h6.8l7.2-4.5h-21.8c-6,0-14.6,1.4-20.9,6.6c-4.8,4.1-7.1,9.8-7.1,14.8c0,8.6,6.6,17.4,18.3,17.4
                                 c1.1,0,2.3-0.1,3.5-0.2c-0.5,1.3-1.1,2.4-1.1,4.3c0,3.4,1.8,5.5,3.3,7.5c-5,0.3-14.3,0.9-21.1,5.1c-6.5,3.9-8.5,9.5-8.5,13.5
                                 c0,8.2,7.7,15.8,23.8,15.8c19,0,29.1-10.5,29.1-20.9C-159.1,411.1-163.5,407.3-168.4,403.2z M-182.9,390.5
                                 c-9.5,0-13.8-12.3-13.8-19.7c0-2.9,0.5-5.9,2.4-8.2c1.8-2.2,4.9-3.7,7.7-3.7c9.2,0,13.9,12.4,13.9,20.4c0,2-0.2,5.5-2.8,8.1
                                 C-177.2,389.1-180.1,390.5-182.9,390.5z M-182.8,435c-11.8,0-19.5-5.7-19.5-13.5c0-7.9,7.1-10.5,9.5-11.4
                                 c4.6-1.6,10.6-1.8,11.6-1.8c1.1,0,1.7,0,2.5,0.1c8.4,6,12.1,9,12.1,14.6C-166.5,429.9-172.2,435-182.8,435z"/>
                              <polygon points="-140.5,390.3 -140.5,379.2 -146,379.2 -146,390.3 -157,390.3 -157,395.8 -146,395.8 -146,407
                                 -140.5,407 -140.5,395.8 -129.4,395.8 -129.4,390.3 		"/>
                           </g>
                        </g>
                        </svg></a></li>
                     </ul>
                  </div>


					 
          <a href="https://www.patreon.com/alistapart" class="patreon-bubble">
            Become a patron
          </a>
				</aside>


			<div class="utility-side-bar"> <div class="banner banner-wide pantheon"> 
  <a href="https://sps.northwestern.edu/ala">
    <img class="banner-logo" src="/components/assets/img/northwestern_250x90.gif" alt="">
    <p>Prepare for leadership roles at the intersection of design and technology in Northwestern’s online MS in Information Design
    & Strategy program.</p>
  </a>
</div> 
<!-- <div class="banner a-book-apart"> 
  <a href="https://abookapart.com">
    <img class="banner-logo" src="https://alistapart.com/components/assets/img/logo_a-book-apart-color.png" alt="">
    <p>A Book Apart:<br> Brief books for people who make websites.</p>
  </a>
</div>
<div class="banner">  
  <a href="https://aneventapart.com/">
    <img class="banner-logo" src="https://alistapart.com/components/assets/img/bsa-AEA-logo.png" alt="">
    <p>An Event Apart:<br> 3 days of design, code, and content for web & UX designers & devs.</p>
  </a>
</div> --></div><p>Jane begins by reviewing the new software’s advantages. She then goes around the room, engaging each team’s representatives in an open discussion. They capture how this software should alleviate current pain points; someone from marketing takes notes on a laptop, as is their tradition. The meeting lasts nearly three hours, which is a lot longer than expected, because they frequently loop back to earlier topics as people forget what was said. It concludes with a single follow-up action item: the director of each department will provide her with two lists for the upgrade proposal. First, a list of cost savings, and second, a list of timesaving outcomes. Each list is due back to Jane by the end of the week.</p>

<p>The first team’s list is done early but not organized clearly. The second list provides far too much detail to absorb quickly, so Jane puts their work aside to summarize later. By the end of the following Monday, there’s no list from the third team—it turns out they thought she meant the <em>following</em> Friday. Out of frustration, Jane calls another meeting to address the problems with the work she received, which range from “not quite right” to “not done at all.” Based on this pace, her upgrade proposal is going to be finished two weeks later than planned.</p>

<p>What went wrong? The plan seemed perfectly clear to Jane, but each team remembered their marching orders differently, if they remembered them at all. Jane <em>could</em> have a meeting experience that helps her team form more accurate memories. But for that meeting to happen, she needs to understand <em>where</em> those memories are formed in her team and <em>how</em> to form them more clearly.</p>

<h2>Better Meetings Make Better Memories</h2>

<p>If people are the one ingredient that all meetings have in common, there is one design constraint they all bring: their capacity to remember the discussion. That capacity lives in the human brain.</p>

<p>The brain shapes everything believed to be true about the world. On the one hand, it is a powerful computer that can be trained to memorize thousands of numbers in random sequences.<sup data-footnote>1</sup> But brains are also easily deceived, swayed by illusions and pre-existing biases. Those things show up in meetings as your instincts. Instincts vary greatly based on differences in the amount and type of previous experience. The paradox of ability and deceive-ability creates a weird mix of unpredictable behavior in meetings. It’s no wonder that they feel awkward.</p>

<p>What is known about how memory works in the brain is constantly evolving. To cover that in even a little detail is beyond the scope of this book, so this chapter is not meant to be an exhaustive look at human memory. However, there are a few interesting theories that will help you be more strategic about how you use meetings to support forming actionable memories.</p>

<h2>Your Memory in Meetings</h2>

<p>The brain’s job in meetings is to accept inputs (things we see, hear, and touch) and store it as memory, and then to apply those absorbed ideas in discussion (things we say and make). See Figure 2.1.</p>

<figure>
<img src="/d/meeting-design/02_01.jpg" alt="A drawing of a brain with appendages representing the five senses">
<figcaption>FIGURE 2.1 The human brain has a diverse set of inputs that contribute to your memories.</figcaption>
</figure>

<p>Neuroscience has identified four theoretical stages of memory, which include sensory, working, intermediate, and long-term. Understanding working memory and intermediate memory is relevant to meetings, because these stages represent the most potential to turn thought into action.</p>

<h2>Working Memory</h2>

<p>You may be familiar with the term <i>short-term memory</i>. Depending on the research you read, the term <i>working memory</i> has replaced <i>short-term memory</i> in the vocabulary of neuro- and cognitive science. I’ll use the term <i>working memory</i> here. Designing meeting experiences to support the working memory of attendees will improve meetings.</p>

<p>Working memory collects around 30 seconds of the things you’ve recently heard and seen. Its storage capacity is limited, and that capacity varies among individuals. This means that not everyone in a meeting has the same capacity to store things in their working memory. You might assume that because you remember an idea mentioned within the last few minutes of a meeting, everyone else probably will as well. That is not necessarily the case.</p>

<p>You can accommodate variations in people’s ability to use working memory by establishing a reasonable pace of information. The pace of information is directly connected to how well aligned attendees’ working memories become. To make sure that everyone is on the same page, you should set a pace that is deliberate, consistent, and slower than your normal pace of thought.</p>

<p>Sometimes, concepts are presented more quickly than people can remember them, simply because the presenter is already familiar with the details. Breaking information into evenly sized, consumable chunks is what separates a great presenter from an average (or bad) one. In a meeting, slower, more broken-up pacing allows a group of people to engage in constructive and critical thinking more effectively. It gets the same ideas in everyone’s head. (For a more detailed dive into the pace of content in meetings, see Chapter 3, “Build Agendas Out of Ideas, People, and Time.”)</p>

<p>Theoretical models that explain working memory are complex, as seen in Figure 2.2.<sup data-footnote>2</sup> This model presumes two distinct processes taking place in your brain to make meaning out of what you see, what you hear, and how much you can keep in your mind. Assuming that your brain creates working memories from what you see and what you hear in different ways, <i>combining</i> listening and seeing in meetings becomes more essential to getting value out of that time.</p>

<figure>
<img src="/d/meeting-design/02_02.jpg" alt="A chart showing a model of working memory">
<figcaption>FIGURE 2.2 Alan Baddeley and Graham Hitch’s Model of Working Memory provides context for the interplay between what we see and hear in meetings.</figcaption>
</figure>

<p>In a meeting, absorbing something seen and absorbing something heard require different parts of the brain. Those two parts can work <i>together</i> to improve retention (the quantity and accuracy of information in our brain) or <i>compete</i> to reduce retention. Nowhere is this better illustrated than in the research of Richard E. Meyer, where he has found that “people learn better from words and pictures than from words alone, but not all graphics are created equal(ly).”<sup data-footnote>3</sup> When what you hear and what you see compete, it creates cognitive dissonance. Listening to someone speaking while reading the same words on a screen actually decreases the ability to commit something to memory. People who are subjected to presentation slides filled with speaking points face this challenge. But listening to someone while looking at a complementary photograph or drawing increases the likelihood of committing something to working memory.</p>

<h2>Intermediate-Term Memory</h2>

<p>Your memory should transform ideas absorbed in meetings into taking an action of some kind afterward. Triggering intermediate-term memories is the secret to making that happen. Intermediate-term memories last between two and three hours, and are characterized by processes taking place in the brain called <i>biochemical translation and transcription</i>. Translation can be considered as a process by which the brain makes new meaning. Transcription is where that meaning is replicated (see Figures 2.3a and 2.3b). In both processes, the cells in your brain are creating new proteins using existing ones: making some “new stuff” from “existing stuff.”<sup data-footnote>4</sup></p>

<figure>
<img src="/d/meeting-design/02_03.jpg" alt="Two illustrations, showing a woman describing a hat to a man, and then a man showing an actual hat to a few people">
<figcaption>FIGURE 2.3 Biochemical translation (a) and transcription (b), loosely in the form of understanding a hat.</figcaption>
</figure>

<p>Here’s an example: instead of having someone take notes on a laptop, imagine if Jane sketched a diagram that helped her make sense out of the discussion, using what was stored in her working memory. The creation of that diagram is an act of translation, and theoretically Jane should be able to recall the primary details of that diagram easily for two to three hours, because it’s moving into her intermediate memory.</p>

<p>If Jane made copies of that diagram, and the diagram was so compelling that those copies ended up on everyone’s wall around the office that would be transcription. Transcription is the (theoretical) process that leads us into longer-term stages of memory. Transcription connects understanding something within a meeting to acting on it later, well after the meeting has ended.</p>

<p>Most of the time simple meetings last from 10 minutes to an hour, while workshops and working sessions can last anywhere from 90 minutes to a few days. Consider the duration of various stages of memory against different meeting lengths (see Figure 2.4). A well-designed meeting experience moves the right information from working to intermediate memory. Ideas generated and decisions made should materialize into actions that take place outside the meeting. Any session without breaks that lasts longer than 90 minutes makes the job of your memories moving thought into action fuzzier, and therefore more difficult.</p>

<figure>
<img src="/d/meeting-design/02_04.jpg" alt="A chart showing how the different types of memory work over a 90-minute meeting">
<figcaption>FIGURE 2.4 The time duration of common meetings against the varying durations for different stages of memory. Sessions longer than 90 minutes can impede memories from doing their job.</figcaption>
</figure>

<p>Jane’s meeting with her three teams lasted nearly three hours. That length of time spent on a single task or topic taxes people’s ability to form intermediate (actionable) memories. Action items become muddled, which leads to liberal interpretations of what each team is supposed to accomplish.</p>

<p>But just getting agreement about a shared task in the first place is a difficult design challenge. All stages of memory are happening simultaneously, with multiple translation and transcription processes being applied to different sounds and sights. A fertile meeting environment that accommodates multiple modes of input allows memories to form amidst the cognitive chaos.</p>

<h2>Brain Input Modes</h2>

<p>During a meeting, each attendee’s brain in a meeting is either in a state of input or output. By choosing to assemble in a group, the assumption is implicit that information needs to be moved out of one place, or one brain, into another (or several others).</p>

<p>Some meetings, like presentations, move information in one direction. The goal is for a presenting party to move information from their brain to the brains in the audience. When you are presenting an idea, your brain is in output mode. You use words and visuals to give form to ideas in the hopes that they will become memories in your audience. Your audience’s brains are receiving information; if the presentation is well designed and well executed, their ears and their eyes will do a decent job of absorbing that information accurately.</p>

<p>In a live presentation, the output/input processes are happening synchronously. This is not like reading a written report or an email message, where the author (presenting party) has output information in absence of an audience, and the audience is absorbing information in absence of the author’s presence; that is moving information asynchronously.</p>

				

			

			 

				
				<section class="entry-footnotes">

					<h1>Notes</h1>

					<ul class="the-footnotes">
						
						<li id="note1"><a class="count" href="#ref1">1. </a>Joshua Foer, <i>Moonwalking with Einstein</i> (New York: Penguin Books, 2011).</li>
						
						<li id="note2"><a class="count" href="#ref2">2. </a>A. D. Baddeley and G. Hitch, “Working Memory,” in <i>The Psychology of Learning and Motivation: Advances in Research and Theory</i>, ed. G. H. Bower (New York: Academic Press, 1974), 8:47–89.</li>
						
						<li id="note3"><a class="count" href="#ref3">3. </a>Richard E. Meyer, “Principles for Multimedia Learning with Richard E. Mayer,” Harvard Initiative for Learning & Teaching (blog), July 8, 2014, http://hilt.harvard.edu/blog/ principles-multimedia-learning-richard-e-mayer</li>
						
						<li id="note4"><a class="count" href="#ref4">4. </a>M. A. Sutton and T. J. Carew, “Behavioral, Cellular, and Molecular Analysis of Memory in Aplysia I: Intermediate-Term Memory,” <i>Integrative and Comparative Biology</i> 42, no. 4 (2002): 725–735.</li>
						
					</ul>

				</section>
				

				
				<!-- START RELATED SIDEBAR -->
				
				
				<aside id="related" class="sidebar var1 nocontent">
				<i class="widget-branding ala"></i>
				<!-- if this article does not have a follow up show recent articles by this author -->
				
				
					
							

							<section>
							<h1>Recently by  Kevin M. Hoffman</h1>

							<article>
								<h1><a href="http://alistapart.com/article/kick-ass-kickoff-meetings">Kick Ass Kickoff Meetings</a></h1>
								<p>Too many kickoff meetings squander the busiest, most expensive people&#8217;s time reiterating what everyone already knows. If every&#8230;</p>
							</article>
							</section>
							
				
				<!-- end first block -->
				
				<!-- show categories -->
				
					
	
   <section class="related-articles">



   <h1 class="primary-cat-header">
      Further reading about
      <a href="/topic/project-management" data-trackevent="Related sidebar: Related by category">Project Management</a>
   </h1>

   <article>



<h2><a href="http://alistapart.com/blog/post/using-roleplay-to-prepare-design-managers">Using Roleplay to Prepare Design Managers</a></h2>
   <p>When it comes to tough conversations, practice makes perfect. Senongo Akpem uses roleplay to help new managers hone their skills.</p><h2><a href="http://alistapart.com/article/feedback-that-gives-focus">Feedback That Gives Focus</a></h2>
   <p>Afraid of your ideas bombing but can&#8217;t stand having them get ripped apart? Learn to stop worrying and love the feedback process.</p>

   </article>

</section>
 
   


				
				
					
				
				</aside>
				<!-- END RELATED SIDEBAR -->
				

				<footer class="entry-footer nocontent">
				<h1>About the Author</h1>

				<div class="byline author vcard">

					

					<h2><a class="fn" href="/author/kevinhoffman">Kevin M. Hoffman</a></h2>

					<div class="author-bio">Kevin M. Hoffman is an information designer/architect, design strategist, speaker, and teacher who has been building stuff with bits and pixels since 1995. He was <a href="http://www.happycog.com">Happy Cog’s</a> first User Experience Director and the Director of Digital Communications for the <a href="http://www.mica.edu">Maryland Institute College of Art (MICA)</a>. Kevin appreciates your valuable time. He'll thank you personally for that time if you <a href="http://www.twitter.com/kevinmhoffman">contact him on twitter</a>.</div>

					
						<h3>More from this Author</h3>

							<ul class="author-more">
						
								<li><a href="/article/kick-ass-kickoff-meetings">Kick Ass Kickoff Meetings</a></li><li><a href="/article/facilitating-great-design">Facilitating Great Design</a></li>
						</ul>

				</div>
				
				 

				</footer>

				
<aside class="promo-box email-promo">
   <b>Get our latest articles in your inbox.</b> <a href="/email-signup" data-trackevent="Post-article: email promo">Sign up for email alerts</a>.
</aside>

			</div>

			<div class="post-article">

				<div class="column-holder unequal-columns">

					<section id="comments" class="column comment-holder">

							<h1 class="classy" itemprop="commentCount" data-url-title="meeting-design">
							 
							<span>No Comments (yet)<span>
							</h1>

							
							<span id="load-comments" data-url-title="meeting-design"></span>

							
								<ol class="article-comments form">

	<li id="commenter-signin" class="commenter-signin no-comments">

	<h3 class="form-heading">Got something to say?</h3>
 	
 	<div class="outer-ajax-container">
	
	 	<div class="ajax-container">
	 	
			<form id="login_form" class="sign-in-form" name="login_form" method="post" action="http://alistapart.com?ACT=159"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="159" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="b5252d9b36dc2c943f74b20f0d0547b7668252b7" />
</div>



		
			<fieldset>

		    	<legend class="center">Sign in to add your voice to the discussion.</legend>

				<p>
					<label for="login-name-here">Email (<a id="register" class="history-nav" data-tabto="forgot-password" href="/tools/register" target="_blank">Need an account?</a>)</label>
					<input
						type="text"
						id="login-name-here"
						name="username"
						data-validate="onblur"
						data-type="any"
						data-isvalid=""
						data-error="What’s your email address?"
						data-tabmaster="true"
						data-tabto="login_password"
						required>
				</p>

				<p class="password-field">
					<label for="login_password">Password (<a id="forgot-password" class="history-nav" data-tabto="comment-submit" href="/tools/forgot-password" target="_blank">Forgot?</a>)</label>
					<input
						type="password"
						id="login_password"
						name="password"
						required="required"
						data-validate="onblur"
						data-type="any"
						data-isvalid=""
						data-error="What’s your password?"
						data-tabmaster="true"
						data-tabto="register"
						required>
				</p>
				
				<p class="screen-reader">
					<label for="honeepot">Don't put anything here</label>
					<input 
						type="text" 
						id="honeepot" 
						name="honeepot"
						data-tabmaster="false">
				</p>

				<p id="comment-submit-holder">
					<input 
						type="submit" 
						id="comment-submit"
						data-tabmaster="true"
						class="button primary float-left" 
						value="Submit">
				</p>

			</fieldset>
		
		
</form>
<script type="text/javascript">
$(document).ready(function(){
    $('#login_form').on('submit', function(event){
        event.preventDefault();
        if (!supports_history_api()) { return; }
        AlaAuth.spinnerStart();
           
            $.post(
                'http://alistapart.com?ACT=159',
                $('#login_form').serialize(),
                function(msg) {
                    AlaAuth.spinnerStop();
        
            if (msg.indexOf('You are now logged in.') >= 0)
            {    
           
                $.get('http://alistapart.com/ajax/comment-form/18842/article/meeting-design', 
                function(ret){
                    ajaxContainer.replaceWith(ret);
                });
                AlaPostLoad.loadTranslations();
                history.pushState(
                    states.commentform, '', states.site_url + states.segments + '/' + states.commentform 
                );
              
                } else {
                    var out = /<div id="ee-errors"><ul>[\s\S]*<\/ul><\/div>/.exec(msg);
                    if ($('.error-message.none').length == $('.error-message').length) {
                        if(out === null) {
                            AlaAuth.alertMsg('This form has expired. Please refresh and try again.');
                            $.get('http://alistapart.com/ajax/comment-form/18842/article/meeting-design', 
                            function(ret){
                                ajaxContainer.replaceWith(ret);
                            });
                            $('.custom-modal').remove();
                        }else {
                            AlaAuth.alertMsg(out);
                        }
                    }                   
                }
                return false;
            }
        );
        return false;
    });
});
</script>
    

		<script src="http://alistapart.com/components/assets/js/ajax-functions.js"></script>

		<script type="text/javascript">

		var states = {
			//globals
			commentsignin: 'comment-sign-in',
			register: 'register',
			password: 'forgot-password',
			commentform: 'comment-form',
			//segments
			site_url: 'http://alistapart.com',
			
			
			segments: '/article/meeting-design', 
			
			tmpl_path: /ajax/,
			entry_id: '18842',
			page: 'article'
		}

		</script>

		</div>

		<div class="placeholder loader">
			<div class="top-header animated-background"></div>
			<div class="label animated-background">label</div>
			<div class="field">field</div>
			<div class="label animated-background">label</div>
			<div class="field">field</div>
			<!-- <div class="button primary">Submit</div> -->
		</div>

	</div>
 

	<script type="text/javascript">

	AlaAuth.loadTemplate (
		states.commentsignin
	);

	</script>
	
	</li>

</ol>
							 

					</section>

					<aside class="column more-content">

						
						<h1 class="classy">More from ALA</h1>

						<article class="item-summary article">

							<h4 class="summary-title"><a href="/article/designing-for-research">Designing for Research</a></h4>

							<p class="aside-author">
							
							
							
							by <a class="author" href="/author/jeremy-wagner">Jeremy Wagner</a>
							
							
							</p>

							<p>A developer enters into the world of survey design to find out why people still think that image looks blurry.</p>

							<footer class="byline">
								
								
   
<a href="/topic/user-research">User Research</a>



   

								·
								<time class="pubdate updated" datetime="2018-03-20T09:09:00-04:00">March 20, 2018</time>
							</footer>

						</article><article class="item-summary article">

							<h4 class="summary-title"><a href="/article/conversational-design">Conversational Design</a></h4>

							<p class="aside-author">
							
							
							
							by <a class="author" href="/author/erikahall">Erika Hall</a>
							
							
							</p>

							<p>Can texting teach us about how to interact with our users? Yes, as this excerpt from Erika Hall&#8217;s Conversational Design explains.</p>

							<footer class="byline">
								
								
   
<a href="/topic/design">Design</a>



   

								·
								<time class="pubdate updated" datetime="2018-03-15T10:30:00-04:00">March 15, 2018</time>
							</footer>

						</article><article class="item-summary article">

							<h4 class="summary-title"><a href="/article/diy-web-accessibility-blueprint">A DIY Web Accessibility Blueprint</a></h4>

							<p class="aside-author">
							
							
							
							by <a class="author" href="/author/bethraduenzel">Beth Raduenzel</a>
							
							
							</p>

							<p>Accessibility remediation projects can be daunting. Beth Raduenzel provides a guide to making and maintaining accessible websites.</p>

							<footer class="byline">
								
								
   
<a href="/topic/accessibility">Accessibility</a>



   

								·
								<time class="pubdate updated" datetime="2018-03-13T09:18:00-04:00">March 13, 2018</time>
							</footer>

						</article><article class="item-summary article">

							<h4 class="summary-title"><a href="/article/we-write-css-like-we-did-in-the-90s-and-yes-its-silly">We Write CSS Like We Did in the 90s, and Yes, It’s Silly</a></h4>

							<p class="aside-author">
							
							
							
							by <a class="author" href="/author/jens-oliver-meiert">Jens Oliver Meiert</a>
							
							
							</p>

							<p>Web development has changed over the past 20 years, but when it comes to writing CSS, we’re still stuck in the 1990s.</p>

							<footer class="byline">
								
								
   
<a href="/topic/css">CSS</a>



   

								·
								<time class="pubdate updated" datetime="2018-03-06T08:47:00-05:00">March 6, 2018</time>
							</footer>

						</article><article class="item-summary article">

							<h4 class="summary-title"><a href="/article/owning-the-role-of-the-front-end-developer">Owning the Role of the Front-End Developer</a></h4>

							<p class="aside-author">
							
							
							
							by <a class="author" href="/author/ronald-mendez">Ronald Méndez</a>
							
							
							</p>

							<p>How one developer goes beyond code and fights for a seat at the table.</p>

							<footer class="byline">
								
								
   

         <a href="/topic/process">Process</a>



 
   
								·
								<time class="pubdate updated" datetime="2018-02-27T08:30:00-05:00">February 27, 2018</time>
							</footer>

						</article>

					</aside>

				</div>

			</div>

		</article>



	</div>

			<footer class="global-footer" aria-label="Footer" itemscope itemtype="https://schema.org/WebPage">
			<meta itemprop="headline" content="A List Apart">
			<p class="deadly-subtitle" itemprop="alternativeHeadline">For people who make websites.</p>

			<ul class="inline-items" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<li><a href="/about" itemprop="url">About</a></li>
				<li><a href="/authors" itemprop="url">Authors</a></li>
				<li><a href="/about/masthead" itemprop="url">Masthead</a></li>
				<li><a href="/about/style-guide" itemprop="url">Style Guide</a></li>
				<li><a href="/contact" itemprop="url">Contact</a></li>
				<li><a href="/about/sponsor" itemprop="url">Sponsorships</a></li>
				<li class="head-east-young-man">

					Follow us:
					<a href="/about/rss">RSS</a> ·
					<a href="/email-signup/">Email</a> ·
					<span itemscope itemtype="http://schema.org/Organization">
					<a href="http://www.facebook.com/alistapart" itemprop="sameAs">Facebook</a> ·
					<a href="https://plus.google.com/107749003388305496076" rel="publisher" itemprop="sameAs">Google+</a> ·
					<a href="http://www.twitter.com/alistapart" itemprop="sameAs">Twitter</a>
					</span>

				</li>
			</ul>

			<aside class="promo-holder" aria-label="A List Apart partners">

				<ul class="partner-promos">
					<li>
						<a href="https://abookapart.com">
							<img src="/components/assets/img/promo_aba.jpg" alt="A Book Apart. Brief books for people who design, write, and code.">
							<p class="promo-title">A Book Apart</p>
							<p>Brief books for people who design, write, and code.</p>
							<p>Bundle books and save!</p>
							<p class="arrow">Shop now</p>
						</a>
					</li><!--

					--><li>
						<a href="https://aneventapart.com">
							<img src="/components/assets/img/promo_aea_v1.png" alt="An Event Apart. Three days of design, code, and content for people who make websites.">
							<p class="promo-title">An Event Apart</p>
							<p>Three days of design, code, and content for people who make websites.</p>
							<p class="arrow">See  this year’s schedule</p>
						</a>
					</li>
				</ul>

			</aside>

			<ul class="inline-items copyright">

				<li>
					<small>ISSN 1534-0295 · Copyright © <span itemprop="copyrightYear">1998–2018</span> <span itemprop="copyrightHolder">A List Apart & Our Authors</span></small>
					<small><a href="/about/copyright">Permissions & Copyright</a> · <a href="http://webtype.com">Fonts by Webtype</a><span class="logged-in"> · </span><span class="logged-out"><a href="/tools/log-in">Log In</a> · <a href="/tools/register">Register</a></span></small></li>

				<li class="affiliates head-east-young-man">
					
					<a class="ala" href="http://alistapart.com" title="A List Apart" itemprop="sameAs">A List Apart</a>
					<a class="aea" href="http://aneventapart.com" title="An Event Apart" itemprop="relatedLink">An Event Apart</a>
					<a class="aba" href="http://abookapart.com" title="A Book Apart" itemprop="relatedLink">A Book Apart</a>
					<a class="arcus" href="https://arcustech.com" title="Hosting provided by Arcustech" itemprop="provider">Arcustech</a>

				</li>

			</ul>

		</footer>

	<!-- <div id="bsap_1031" class="bsaPROrocks ad" data-serve="C67DL2V"></div> -->
<div class="sponsor-top">
    <a href="https://sps.northwestern.edu/ala">
        <div class="sponsor-logo">
            <img src="/components/assets/img/northwestern_250x90.gif" alt="Northwestern Logo">
        </div>
        <p>Prepare for leadership roles at the intersection of design and technology in Northwestern’s online MS in Information Design & Strategy program.</p>
    </a>
</div>  

	


	


	<!-- facebook login: remove the fragment #_=_ that facebook adds to the redirect_uri | remove this after social login module update -->
	<script>
		if (window.location.hash && window.location.hash == '#_=_') {
		    if (window.history && history.pushState) {
		        window.history.pushState("", document.title, window.location.pathname);
		        
		        	window.location.hash = '#comment-form';
		        
		    } else {
		        // Prevent scrolling by storing the page's current scroll offset
		        var scroll = {
		            top: document.body.scrollTop,
		            left: document.body.scrollLeft
		        };
		        window.location.hash = '';
		        // Restore the scroll offset, should be flicker free
		        document.body.scrollTop = scroll.top;
		        document.body.scrollLeft = scroll.left;
		    }
		}
	</script>

	<script src="http://alistapart.com/d/_cache/e8952a1f4e9e5593cdc3ceff2271ef14a9300c64.1482327043.js"></script>

	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-11757054-1', 'auto');
	ga('send', 'pageview');

	</script>
	<!-- End Google Analytics -->

	<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
	typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
	b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
	mixpanel.init("204b563994d022408e4b540a66fe6136");</script><!-- end Mixpanel -->

<!--Adblock Check-->
<script type="text/javascript" src="/components/assets/js/adchecka.js"></script> <script type="text/javascript"> jQuery(document).ready(checkAds()); function checkAds(){ if (document.getElementById('adsense')!=undefined){document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Unblocked', 'false',,true]);</sc" + "ript>");}else{document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Blocked', 'true',,true]);</sc" + "ript>");}} </script>
<!--End Adblock Check-->

</body>
</html>
