<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Figure It Out &#8211; A List Apart</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A List Apart &raquo; Feed" href="https://alistapart.com/main/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alistapart.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://alistapart.com/_static/??-eJyVkN0KwjAMhV/ILihs7EZ8FKlt7bKl7Whaxt7e7udGHKI34YR855AEplGgV5S1YVDMoJETPCioQRA+oowzcJrJVA59VYATFIcKPhmfIHXGFZ8kuUNfgJ5hjMhuqx+ky2KkbNEz9CaNUg3ggs5U3BNqaxIDGxlVt265SbFNxDOuIfqfUO5kNFpqPa8Svf3FfS+/Ag4KJQkKNvBbc/ijg5Tlgl0v+M1dz3Xbtk1TX+oX9nyV+g==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://alistapart.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphYWhhZmZiWkWACXSILo='></script>
<link rel='https://api.w.org/' href='https://alistapart.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alistapart.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alistapart.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://alistapart.com/article/figure-it-out/" />
<link rel="alternate" type="application/json+oembed" href="https://alistapart.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falistapart.com%2Farticle%2Ffigure-it-out%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alistapart.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falistapart.com%2Farticle%2Ffigure-it-out%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
						.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}

						</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Figure It Out" />
<meta property="og:url" content="https://alistapart.com/article/figure-it-out/" />
<meta property="og:description" content="How much do you really know about color? In this excerpt from Figure It Out, Stephen Anderson and Karl Fast dive deep into the science around color, cultural aspects of how color is perceived, and …" />
<meta property="article:published_time" content="2020-05-21T14:30:00+00:00" />
<meta property="article:modified_time" content="2020-05-21T13:13:58+00:00" />
<meta property="og:site_name" content="A List Apart" />
<meta property="og:image" content="https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?fit=1920%2C938" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="938" />
<meta property="og:image:alt" content="Open book with bookmark" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@alistapart" />
<meta name="twitter:text:title" content="Figure It Out" />
<meta name="twitter:image" content="https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?fit=1920%2C938&#038;w=640" />
<meta name="twitter:image:alt" content="Open book with bookmark" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://alistapart.com/wp-content/uploads/2019/03/cropped-icon_navigation-laurel-512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://alistapart.com/wp-content/uploads/2019/03/cropped-icon_navigation-laurel-512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://alistapart.com/wp-content/uploads/2019/03/cropped-icon_navigation-laurel-512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://alistapart.com/wp-content/uploads/2019/03/cropped-icon_navigation-laurel-512.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.ala-editors-note a {
	text-decoration: underline;
}

code, kbd, tt, var {
    font-size: .9375em;
    text-transform: none;
}

@media only screen and (max-width: 47.9375em) {
	/* ----------------------	RESPONSIVE TABLES	---------------------- */
	figure:not(.not-rwd) table {
	    display: block;
	    width: 100%;
	    border-bottom: 1px solid #bfbfbf;
	}

	figure:not(.not-rwd) table caption {
		display: block;
	}

	figure:not(.not-rwd) table thead {
		display: none;
		visibility: hidden;
	}

	figure:not(.not-rwd) table tbody, figure:not(.not-rwd) table tr, figure:not(.not-rwd) table th, figure:not(.not-rwd) table td {
		border: 0;
		display: block;
		padding: 0;
		text-align: left;
		white-space: normal;
	}

	figure:not(.not-rwd) table tr {
		margin: 1em 0;
	}
	
	figure:not(.not-rwd) .gist table {
		display: table;
	}

	figure:not(.not-rwd) .gist table tr {
		display: table-row;
		margin-bottom: 0;
	}

	figure:not(.not-rwd) .gist table td {
		display: table-cell;
	}

	table th[data-title]:before,
	table td[data-title]:before {
		content: attr(data-title) ": ";
		font-weight: bold;
		font-family: "Franklin ITC", sans-serif;
	}

	table th:not([data-title]) {
		font-weight: bold;
		font-family: "Franklin ITC", sans-serif;
	}

	table td:empty {
		display: none;
	}
	.main-content > figure:not(.not-rwd) table tbody tr:nth-child(odd) td {
     	background: none; 
	}

.col-1 tr :nth-child(1):not(code), .col-2 tr :nth-child(2):not(code), .col-3 tr :nth-child(3):not(code):not(span), .col-4 tr :nth-child(4):not(code) {
		border: none;
	}

	caption {
		border: none;
		border-bottom: 1px solid #bfbfbf;
	}

	.main-content > figure table th, .main-content > figure table td {
		padding-top: 8px;
		padding-bottom: 8px;
	}
	
	figure.not-rwd {
		overflow: auto;
	}
	
	.entry-content>figure table tbody tr:nth-child(2n+1) td, .entry-content>table tbody tr:nth-child(2n+1) td {
    background: transparent;
}
}			</style>
		</head>

<body class="article-template-default single single-article postid-7172377 wp-custom-logo article-figure-it-out" itemscope itemtype="http://schema.org/Article">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://alistapart.com/" class="custom-logo-link" rel="home"><img width="960" height="98" src="https://alistapart.com/wp-content/uploads/2019/03/ala-logo-big.png?fit=960%2C98" class="custom-logo" alt="A List Apart" srcset="https://alistapart.com/wp-content/uploads/2019/03/ala-logo-big.png?w=960 960w, https://alistapart.com/wp-content/uploads/2019/03/ala-logo-big.png?w=300 300w, https://alistapart.com/wp-content/uploads/2019/03/ala-logo-big.png?w=768 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>				<p class="site-title"><a href="https://alistapart.com/" rel="home"  itemscope itemtype="http://schema.org/ImageObject">A List Apart</a></p>
								<p class="site-description">For people who make websites</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
			<div class="menu-site-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-6000493" class="ala-home-url menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6000493"><a href="https://alistapart.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6000494" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6000494"><a href="https://alistapart.com/articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li id="menu-item-6000495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000495"><a href="https://alistapart.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-6000496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000496"><a href="https://alistapart.com/topics/" itemprop="url"><span itemprop="name">Topics</span></a></li>
<li id="menu-item-6000497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000497"><a href="https://alistapart.com/about/contribute/" itemprop="url"><span itemprop="name">Write for Us</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="mlp-language-nav"><span itemprop="name">Language (English) <i class="arrow-down"></i></span></a><ul class="sub-menu mlp-languages"><li class="site-id-"2" mlp-language-nav-item menu-item menu-item-type-mlp_language menu-item-object-mlp_language"><a rel="alternate" href="https://alistapart.com/it" itemprop="url"><span itemprop="name">Italian</span></a></li></ul></li></ul></div>
			<form role="search" method="get" class="search-form" action="https://alistapart.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-7172377" class="post-7172377 article type-article status-publish has-post-thumbnail hentry category-design">

	<figure class="hero-wide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
		
			<div class="post-thumbnail">
				<img width="1920" height="938" src="https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Open book with bookmark" itemprop="contentUrl" srcset="https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?w=1920 1920w, https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?w=300 300w, https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?w=768 768w, https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?w=1024 1024w, https://alistapart.com/wp-content/uploads/2013/02/excerptillustration_300.png?w=1536 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />			</div><!-- .post-thumbnail -->

					<span class="illustrator-credit" itemprop="contributor" itemscope itemtype="http://schema.org/Person">
			Illustration by <a href="https://alistapart.com/author/kcornell/" title="Posts by Kevin Cornell" class="author url fn" rel="author">Kevin Cornell</a>				</span>
			
	</figure>

	<header class="entry-header">
		
		<h1 class="entry-title" itemprop="headline">Figure It Out</h1>		<div class="entry-meta">
			<span class="byline"> by <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/karl-fast/" itemprop="url"> <span itemprop="name">Karl Fast</span></a></span>, <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/stephen-p-anderson/" itemprop="url"> <span itemprop="name">Stephen P. Anderson</span></a></span></span><span class="posted-on"><time class="entry-date published" datetime="2020-05-21T10:30:00-04:00">May 21, 2020</time><time class="updated" datetime="2020-05-21T09:13:58-04:00">May 21, 2020</time></span>			<div class="entry-topic">
				<span class="cat-links">Published in <a href="https://alistapart.com/blog/topic/design/" rel="category tag">Design</a></span>			</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
		<div class="ala-editors-note"><b>A note from the editors:</b> We’re pleased to share an excerpt from Chapter 8 of Stephen Anderson’s and Karl Fast’s <a href="https://rosenfeldmedia.com/books/figure-it-out/"><cite>Figure It Out: Getting from Information to Understanding</cite></a>, from <a href="https://rosenfeldmedia.com/">Rosenfeld Media</a>.
</div>
		
	
			<div class="ala-opening-quote"><p>“Who in the rainbow can draw the line where the violet tint ends and the orange tint begins? Distinctly we see the difference of the colors, but where exactly does the one first blendingly enter into the other? So with sanity and insanity.”</p>
<p>—Herman Melville, Billy Budd</p>
</div>
		
	<div class="entry-content">
		
<p>Color is, without a doubt, the visual element most often misunderstood and misused.</p>		<div class="aside-breaker"><span>Article Continues Below</span></div>
		<div class="ala-single-sidebar-wrapper">
			<span class="screen-reader-text">Article Continues Below</span>
			<aside class="ala-single-sidebar-minutiae">
				<span class="ala-comment-bubble"></span>					<div class="ala-share">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 id="section1" class="sd-title">Share this:<a class="subhead-anchor" href="#section1">#section1</a></h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7172377" class="share-facebook sd-button share-icon no-text" href="https://alistapart.com/article/figure-it-out/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7172377" class="share-twitter sd-button share-icon no-text" href="https://alistapart.com/article/figure-it-out/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div>
										<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/alistapart" class="patreon-bubble">Become a patron</a></div></section>					
							</aside>

			<aside class="ala-single-sidebar-1">
				<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner">
	<a href="http://sps.northwestern.edu/ala">
	<img class="banner-logo" src="https://alistapart.com/wp-content/uploads/2019/10/NorthWestern_IDS_700x200_Logo.gif" alt="NorthWestern IDS MS logo">
	<p>Northwestern’s Online MS in Information Design and Strategy. Choose from tracks in content strategy, data science and analytics, and learning design.</p>
	</a>
</div>

<div class="banner ala-banner">
	<a href="https://abookapart.com/">				<img src="https://alistapart.com/wp-content/uploads/2019/03/logo_a-book-apart-color.png" alt="A Book Apart Logo" class="banner-logo" />
		<p>A Book Apart:<br> Brief books for people who make websites.</p>		
		</a>
</div>

<div class="banner">
	<a href="https://aneventapart.com/">				<img src="https://alistapart.com/wp-content/uploads/2019/04/AEA_2017_80x80_2.png" alt="An Event Apart Logo" class="banner-logo" />
		<p>An Event Apart:<br> 3 days of design, code, and content for web &amp; UX designers &amp; devs.</p>		
		</a>
</div></div></section>			</aside>

		</div>
		



<p>As mentioned earlier, when designing visual representations, color is often the first visual encoding that people use. It’s also quite limited to about a dozen, distinguishable colors. It’s a potent visual element, but one fraught with accessibility and perceptual problems. A general rule of thumb:<em> Save color for things you want to draw people’s attention to</em>. Start with grayscale representations. Add in color only later, where it might be really, really useful. That’s it. We can move along.</p>



<p>Except…</p>



<p>We need to dispel some popular beliefs about colors, beliefs that are often held up as truth, when, in fact, this is not the case. What’s presented in this short chapter is more foundational knowledge than tips for immediate application. But also, this understanding of color is—we found in retrospect—a powerful lens for understanding the concepts shared throughout this book. We see in our exploration of color this pattern: while many of the absolutes we cling to are social constructs (varying across cultures and over time), behind these changing constructs we also find some universal human constants.</p>



<h2 id="section2">How Many Colors Are in the Rainbow?<a class="subhead-anchor" href="#section2">#section2</a></h2>



<p>Let’s begin by unpacking the statement above, suggesting that we only see about a dozen colors. Actually, the human eye can perceive many more colors, perhaps a million or so. Of this million, it’s estimated that each of us—individually—can distinguish somewhere between 130 to 300 colors.<sup>[1]</sup> But within a cultural group, we can only share about a dozen such colors. These limitations have little to do with personal visual acuity, but rather with language: a group’s ability to see and perceive a specific color is determined by language. Do we—as a society—share the same named color value associations?</p>



<p>We can talk about something being “<em>red</em>” and feel confident in what we all see. From both a developmental perspective and an anthropological perspective, red is the first color (after white and black) that most cultures are aware of. But if I describe something as <em>magenta</em>, do we have a shared agreement as to what that named concept refers to? Perhaps you see hot pink where I see a vibrant, purply-reddish color? Another example of this language-color dependency: the Russian language has a specific word for the color that we (English speakers) perceive as light blue.</p>



<p>To put this shared vocabulary into perspective, let’s start with something that is constant and beyond our language: the visible spectrum of light that is a rainbow.</p>



<h2 id="section3">When Colors Are Constant<a class="subhead-anchor" href="#section3">#section3</a></h2>



<p>Around the world, the meteorological phenomenon we describe as a rainbow is a constant thing. Light refracts across water droplets to create a spectrum visible to humans. What we see as colors are the wavelengths of light visible to the human eye (see <strong>Figure 8.1</strong>). On either end of this visible spectrum are ultraviolet and infrared waves, which while invisible to human eyes, we know they <em>are</em> visible—that is, seen—by cameras and some nonhuman creatures (cats can see certain infrared frequencies, for example). Beyond this visible spectrum, we have things like gamma rays, X-rays, and radio waves, which all make up the entire spectrum of white light from the sun.</p>



<figure id="figure1" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/08.01.jpg?w=960" alt="A diagram showing the spectrum of light" class="wp-image-7172366" data-recalc-dims="1" /><figcaption><strong>Figure 8.1</strong> The visible light spectrum is a small part of the broader electromagnetic spectrum. Starting from this perspective helps us recognize the subjectivity of what is “seen” and how this might vary with different creatures and devices.</figcaption></figure>



<p>But let’s stay focused on the portion of this light spectrum that is visible to humans, the part that allows us to see. Within this spectrum, the rainbow possesses millions of color combinations, as there are no clearly defined boundaries between the colors.</p>



<p>Why then, should diverse cultures over thousands of years arrive at the same set of color language definitions? Are colors an absolute thing? Not exactly.</p>



<h2 id="section4">The Subjectivity of Color Identification<a class="subhead-anchor" href="#section4">#section4</a></h2>



<p>Consider “ROYGBIV,” which is the acronym we all learned to name the colors of the rainbow. How did we conclude, at least in Western cultures, that a rainbow has seven colors? Why not five, or six, or eleven? We have Sir Isaac Newton to thank for this.</p>



<p>These seven colors—red, orange, yellow, green, blue, indigo, and violet—were not the result of any serious scientific inquiry. Rather, Newton was fond of the number seven. Just as there are seven musical notes in a scale, Newton believed that colors should follow a similar pattern. He might have connected this with seven days in the week or the seven known planets (at the time) in our universe. In other words, ROYGBIV was an arbitrary choice based on mystical superstition.</p>



<p>Understanding how we arrived at these seven colors sheds light on the subjective nature of color identification. This may also explain a bit about the challenge that so many people have with indigo—that odd color that sits somewhere between blue and violet—as a separate color!</p>



<p>But here is where we have to be careful, as we are stepping into a decades old debate: Do the number of basic color terms and the location of color category boundaries vary across languages? Or might there be a universal pattern to the color naming systems of all cultures?</p>



<p>This Wikipedia entry sums up the debate rather nicely:</p>



<blockquote class="wp-block-quote quote"><p>There are two formal sides to the color debate, the universalist and the relativist. The universalist side claims that the biology of all human beings is all the same, so the development of color terminology has absolute universal constraints. The relativist side claims that the variability of color terms cross-linguistically (from language to language) points to more culture-specific phenomena. Because color exhibits both biological and linguistic aspects, it has become a deeply studied domain that addresses the relationship between language and thought.<sup> [2]</sup></p></blockquote>



<h2 id="section5">An Argument for Relative Linguistics<a class="subhead-anchor" href="#section5">#section5</a></h2>



<p>We can characterize what Newton did as imposing an arbitrary number of colors upon the color spectrum. And we might conclude the same thing has happened throughout history as different people groups formed words to describe the world around them.</p>



<p>Indeed, various studies of diverse cultures reveal that “although the physiological basis of color vision is essentially the same for all humans with normal trichromatic color vision, there is considerable diversity in the way that different languages segment the continuum of visible colors.”<sup>[3]</sup> In other words, the rainbow has no natural boundaries; how we slice it up into colors is a subjective thing that varies across different cultures and time. (See <strong>Figure 8.2</strong> for an illustration of this concept.) From one research paper, we learned that “some languages have been reported to use as few as two terms to describe all visible colors (Rosch Heider, 1972). Others have been reported to use between three and eleven (Berlin &amp; Kay, 1969), while some (e.g., Russian; Davies and Corbett, 1997) may have twelve.”<sup>[4]</sup></p>



<p>Specific examples in support of this argument:</p>



<ul><li>&nbsp;In Russian culture, there is no generic concept of blue. Rather, Russian makes an obligatory distinction between lighter blues (<em>goluboy</em>) and darker blues (<em>siniy</em>).</li><li>The Japanese language (before the modern period) had just one word,<em> Ao</em>, for both blue and green. It wouldn’t be until the year 1,000 that the word <em>midori</em> would be introduced to distinguish a greenish shade of blue</li><li>The Himba tribe from Namibia recognizes five basic colors.</li><li>The Berinmo of Papua New Guinea has also reached a different conclusion as to the number of colors they recognize. While they draw no distinction between blue and green, they do “draw a distinction within what English speakers would consider yellow, with the word <em>nol</em> on one side and <em>wor</em> on the other.”</li></ul>



<p>From this, we might conclude that the colors of the rainbow do seem to be arbitrary and dependent upon language. (Connect this with earlier points we made about thoughts and cognition as layers upon layers of prior associations.)</p>



<figure id="figure2" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/08.02.jpg?w=960" alt="A webcomic from XKCD, reading 'This chart shows the dominant color names over the three fully-saturated faces of the RGB cube (colors where one of the RGB values is zero)" class="wp-image-7172367" /><figcaption><strong>Figure 8.2</strong> This comic from Randall Munroe of xkcd nicely illustrates the subjectivity of the shared color language for English speakers.[5]</figcaption></figure>



<p>But surely, you may be thinking, color identification isn’t entirely subjective? Here’s where the research gets interesting: despite these regional differences, a fascinating and consistent pattern begins to emerge.</p>



<h2 id="section6">An Argument for the Universal<a class="subhead-anchor" href="#section6">#section6</a></h2>



<p>In the late 1960s, after studying color terms across many different languages, researchers Berlin and Kay introduced the idea that there were eleven possible basic color categories: white, black, red, green, yellow, blue, brown, purple, pink, orange, and gray. They argued a universalist theory: that color cognition is <em>an innate, physiological process rather than a cultural one.</em></p>



<p>While their research has been challenged on different grounds, what has since followed is some agreement that for all noted language differences, there is a fixed order in which color names arise. The ways in which color language evolves across cultures suggest maybe there is a universal pattern governing the direction of patterns in the evolution of colors. All cultures start with the ability to distinguish dark things from light things. This is followed by the recognition of red. After that, it might be the addition of yellow or green. And blue always seems to come last. Not every language follows the exact same path, but they adhere to this same general pattern.</p>



<p>While the broader debate is not necessarily concluded, the general consensus seems to be that “in color, relativism appears to overlay a universalist foundation.”</p>



<h2 id="section7">Why All the Fuss over Color?<a class="subhead-anchor" href="#section7">#section7</a></h2>



<p>While this is certainly fascinating, how is this useful? We include this as a mirror to challenge assumptions. If we turn a critical eye to the commonly accepted color wheel, this was likely influenced by Newton’s original color wheel sketch. But is this the “right” way to think about colors? <em>Primary colors combine to make secondary colors, which in turn allow us to describe tertiary colors.</em> We learn this from an early age and accept this way of thinking about color as absolute. But this is just one frame. This is just <em>a way</em> of thinking about visible light. And this singular perspective has limitations, especially when used in medical, scientific, and engineering visualizations. Research papers such as “Rainbow Color Map (Still) Considered Harmful”<sup>[6]</sup> question the value of the rainbow color spectrum in data visualization applications. The point is simple: there are other ways we might think about color. We can look at alternatives such as perceptually ordered color spectrums, an <em>isoluminant</em> color map, or simply use representations of color that aren’t derived from a wheel. Tools such as ColorBrewer 2.0<sup>[7]</sup> or the NASA Ames Color Tool<sup>[8]</sup> are incredibly useful for choosing a palette more suitable for visualizing data.</p>



<p>Since this book is concerned with how human creatures understand information, and because we so often use color to clarify, we felt it worth calling out that color and color recognition are not necessarily universal things, but are dependent on cognition, language, and biology. Understanding this allows us to challenge common assumptions about what is “true” about color and perception.</p>



<p>Which leads us to…</p>



<h2 id="section8">Color, Cultures, and Universal Associations<a class="subhead-anchor" href="#section8">#section8</a></h2>



<p>Red means stop. Green means go. These concepts are universal, right? Not so fast. Across cultures, colors do not necessarily convey the same concept. And where we may have the same ability to identify a color, the associated meaning is just that—a learned association. Concluding that red means passion, vitality, or energy, because blood and fire are red things is <em>not</em> a universal idea. Neither is associating green with growth, just because nature involves so much green. (In some Chinese cultures, green can be associated with death.) At this point, please throw away those blog posts and posters about colors to choose for different cultures. While we’re keen to seek out human universals, color has proven to be something that does not have consistent meaning across cultures, or even within a culture group. Rather, the concepts we associate with particular colors are highly contextual and local, not just to a particular culture, but sometimes to smaller social groups. The meanings we point to—blue as a safe, corporate color, for example—are highly generalized assumptions, highly contextual, and mostly learned associations.</p>



<h2 id="section9">The Color Purple<a class="subhead-anchor" href="#section9">#section9</a></h2>



<p>Let’s take purple, as an example. For many centuries, purple dye was expensive and rare. Procuring purple dye was labor intensive and required collecting a secretion from sea snails. Historian David Jacoby remarked that “twelve thousand snails of Murex brandaris yield no more than 1.4 g of pure dye, enough to colour only the trim of a single garment.”<sup>[9]</sup> As a result of this laborious process, the high cost of producing purple clothing made this color a status symbol among kings, queens, and other rulers. If you could afford to wear purple, you were quite wealthy. The conceptual association then is one of scarcity (in this case of a particular dye), signaling something to be valued above other things. While we may still see the lingering effects of this history (the Purple Heart is among the highest honors awarded for U.S. military service), the constraint of purple as a scarce color is no longer true. As such, this color is able to take on new meanings.</p>



<h2 id="section10">“Pink Is for Girls, Blue Is for Boys”<a class="subhead-anchor" href="#section10">#section10</a></h2>



<p>To put this into perspective, let’s investigate the idea that “pink is for girls, blue is for boys.” From clothing choices to marketing toys to how we decorate bedrooms, most of us grow up believing there’s some inherent gender association built into the colors pink and blue. But, were we to travel back in time—just over 100 years—we’d find no such distinction. Or we might find the opposite association.</p>



<p>According to University of Maryland historian Jo B. Paoletti, author of <em>Pink and Blue: Telling the Girls from the Boys in America</em>, pink and blue weren&#8217;t always gender-specific colors. For centuries, young children mostly wore a functional white dress, and then in the early 20th century, things began to change. Consider this quote, pulled from the June 1918 issue of Earnshaw&#8217;s Infants’ Department, a trade publication:</p>



<blockquote class="wp-block-quote quote"><p>The generally accepted rule is pink for the boys, and blue for the girls. The reason is that pink, being a more decided and stronger color, is more suitable for the boy, while blue, which is more delicate and dainty, is prettier for the girl.</p></blockquote>



<p>A Smithsonian review of Paoletti’s book,<sup>[10]</sup> goes on to add:</p>



<blockquote class="wp-block-quote"><p>Other sources said blue was flattering for blonds, pink for brunettes; or blue was for blue-eyed babies, pink for brown-eyed babies, according to Paoletti.</p><p>In 1927, <em>Time</em> magazine printed a chart showing sex-appropriate colors for girls and boys according to leading U.S. stores. In Boston, Filene&#8217;s told parents to dress boys in pink. So did Best &amp; Co. in New York City, Halle&#8217;s in Cleveland, and Marshall Field in Chicago.</p></blockquote>



<p>By the 1940s, this association had flipped. Manufacturers had settled on pink for girls and blue for boys (see <strong>Figure 8.3</strong> as an example of this association). Baby Boomers were raised with wearing the two colors. The point of this narrative? Color associations are learned things and can change over time. Even something as seemingly strong as the pink/blue binary was a manufactured association. To be clear, this doesn’t mean a color association is any less powerful in the moment, at a particular point in history, but these color associations do not represent any universal truths.</p>



<figure id="figure3" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/08.03a.jpg?w=960" alt="A box of 'It's a boy!' baby announcement candy cigars in blue" class="wp-image-7172368" /><br><img src="https://alistapart.com/wp-content/uploads/2020/05/08.03b.jpg?w=960" alt="A box of 'It's a girl!' baby announcement candy cigars in pink" class="wp-image-7172369" data-recalc-dims="1" /><figcaption><b>Figure 8.3</b> &#8211; The “blue is for boys and pink is for girls” concept was a manufactured one, originating in the first half of the 20th century.</figcaption></figure>



<p>Accordingly, it’s good to be wary of generalizations such as “blue is a safe, corporate color.” In the case of corporate associations, one generation’s “safe” may—depending on the media and actions—signal stuffy, inauthentic, or distrustful to the next generation. It all depends on the learned associations embraced—for a time—by a particular culture.</p>



<h2 id="section11">Not All Colors Are Created Equal<a class="subhead-anchor" href="#section11">#section11</a></h2>



<p>We tend to treat our color palettes like interchangeable parts. Just pick a color. Or pick some colors we all find pleasing. Consider how many of us use the default color palettes built into software tools like Excel or PowerPoint. We usually choose a pleasing color palette, with the sentiment being “as long as you can distinguish one color from another, it’s okay, right?”</p>



<p>Not exactly. Not all colors are created equal. In terms of visual perception, some colors jump out at you while others recede into the background (see <strong>Figure 8.4</strong>). This is because of variances in hue and saturation.</p>



<figure id="figure4" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/08.04.jpg?w=960" alt="A series of four charts, each with an increasing number of colors" class="wp-image-7172370" data-recalc-dims="1" /><figcaption><b>Figure 8.4</b> The range of colors perceived by humans is uneven.<br> (Equiluminant colors from the NASA Ames Color Tool)</figcaption></figure>



<p>A very bright color is going to draw more visual attention than a more desaturated color. This makes sense if we consider how things farther away from us tend to be hazier and desaturated. If something in the distance is noticed, it’s likely because it’s moving or contrasts with the surroundings.</p>



<p>This same disparity applies to color hues. We tend to look at color charts like this one and assume that the extreme ends of red, green, and blue are on equal footing.</p>



<figure id="figure5" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/ill08.01a.jpg?w=960" alt="Two gradients, one going from black to red, one going from black to gray" class="wp-image-7172372" data-recalc-dims="1" /></figure>



<figure id="figure6" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/ill08.01b.jpg?w=960" alt="Two gradients, one going from black to green, one going from black to gray" class="wp-image-7172373" data-recalc-dims="1" /></figure>



<figure id="figure7" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/ill08.01c.jpg?w=960" alt="Two gradients, one going from black to blue, one going from black to gray" class="wp-image-7172374" data-recalc-dims="1" /></figure>



<p>However, because of the wavelengths of these colors and how our eyes perceive color, we see green as brighter than red, which itself is brighter than blue.</p>



<h2 id="section12">How Is This Knowledge Useful?<a class="subhead-anchor" href="#section12">#section12</a></h2>



<p>While it’s nice to think that precise color values are interchangeable (setting aside any cultural associations), your perception doesn’t work that way. In the same way that certain frequencies on the radio come in clearer than others, certain colors do the same. You need to account for, or at least consider, the unevenness of color perception.</p>



<p>In the example in <strong>Figure 8.5</strong>, you see the same eight-segment pie chart. The example on the right uses all high-saturation colors while the example on the left mixes high- and low- saturation colors.</p>



<figure id="figure8" class="wp-block-image size-large"><img src="https://alistapart.com/wp-content/uploads/2020/05/08.05.jpg?w=960" alt="Two equal pie charts with differing levels of saturation in the colors" class="wp-image-7172371" /><figcaption><strong>Figure 8.5</strong> Two pie charts showing identical information. The chart on the left uses colors of mixed saturation, meaning some colors will naturally stand out more than others, making this an uneven representation.</figcaption></figure>



<p>Functionally, these both communicate the same thing. But consider how you <em>perceive</em> each. With the example on the right, use of high saturation is consistent; no color should be more prominent than another. But when you mix high and low saturation, as with the example on the left, the higher saturation colors tend to “pop” more—drawing you to these segments. While this chart is more aesthetically pleasing (as it uses half as many colors), it’s also a bit misleading—notice how your eye is drawn to the orange segment in the upper right. The lesson? Assuming the goal is objectivity and truthfulness, you’d want to avoid mixing saturations and hues that are unevenly perceived. If the goal were the opposite, to draw attention away from or toward a particular bit of data, you could manipulate perception by adjusting saturation and hue (not that this is being recommended!). This ability to direct attention by using bolder colors is something that everyone should be aware of and intentional about.</p>
		<div class="ala-single-sidebar-wrapper sidebar-related">
			<aside id="related" class="ala-single-sidebar-related">
									<section class="ala-sb-rel__category">
						<h3 class="ala-sb-rel__cat__title">
							Further reading about							<a href="https://alistapart.com/blog/topic/design/">Design</a>
						</h3>
													<article>
								<h3 class="ala-sb-rel__cat__entry-title">
									<a href="https://alistapart.com/article/cross-cultural-design/">Cross-Cultural Design									</a></h3>
								<div class="ala-sb-rel__cat__entry-content">How much consideration have you given to how the text of your site is rendered when it’s localized? Do you consider whether your webfonts load in China? How dense your paragraphs appear in Korean? How your buttons grow (or shrink) in Japanese? Senongo Akpem covers all this and more in this excerpt from Cross-Cultural Design.</div>
							</article>
														<article>
								<h3 class="ala-sb-rel__cat__entry-title">
									<a href="https://alistapart.com/article/making-room-for-variation/">Making Room for Variation									</a></h3>
								<div class="ala-sb-rel__cat__entry-content">Design systems exist to bring unity, cohesion, and harmony to our designs. That said, the best design systems are flexible enough to enable variation while still maintaining connectedness between those variants. In this excerpt from Expressive Designs Systems, Yesenia Perez-Cruz goes deep on what it takes to create design systems that enables intentional, meaningful variation.</div>
							</article>
												</section>
								</aside>
		</div>
			</div><!-- .entry-content -->
			<section class="entry-footnotes">
			<h2>Notes</h2>
			<ul class="ala-footnotes">
							<li id="note1"><a class="count" href="#ref1">1. </a><p>“Bob Myers's Answer to What Are the Colors of the Rainbow?” May 4 2018. Quora. Accessed February 22, 2020. www.quora.com/What-are-the-colors-of-the-rainbow/answers/82150378</p>
</li>
								<li id="note2"><a class="count" href="#ref2">2. </a><p>“Linguistic Relativity and the Color Naming Debate.” 2020. Wikipedia. Wikimedia Foundation. January 20, 2020. <a href="https://en.wikipedia.org/wiki/Linguistic_relativity_and_the_color_naming_debate">https://en.wikipedia.org/wiki/Linguistic_relativity_and_the_color_naming_debate</a></p>
</li>
								<li id="note3"><a class="count" href="#ref3">3. </a><p>Roberson, Debi, Jules Davidoff, Ian R. L. Davies, and Laura R. Shapiro. 2004. “The Development of Color Categories in Two Languages: A Longitudinal Study.” <em>Journal of Experimental Psychology: General</em> 133 (4): 554–71. https://doi.org/10.1037/0096-3445.133.4.554</p>
</li>
								<li id="note4"><a class="count" href="#ref4">4. </a><p>Roberson, Debi, Jules Davidoff, Ian R.l. Davies, and Laura R. Shapiro. 2005. “Color Categories: Evidence for the Cultural Relativity Hypothesis.” <em>Cognitive Psychology</em> 50 (4): 378–411. https://doi.org/10.1016/j.cogpsych.2004.10.001.</p>
</li>
								<li id="note5"><a class="count" href="#ref5">5. </a><p>Randall, Munroe. 2010. “Color Survey Results.” Xkcd. May 3, 2010. https://blog.xkcd.com/2010/05/03/color-survey-results/</p>
</li>
								<li id="note6"><a class="count" href="#ref6">6. </a><p>Borland, David, and Russell Taylor Ii. 2007. “Rainbow Color Map (Still) Considered Harmful.” <em>IEEE Computer Graphics and Applications</em> 27 (2): 14–17. https://doi.org/10.1109/mcg.2007.323435</p>
</li>
								<li id="note7"><a class="count" href="#ref7">7. </a><p>http://colorbrewer2.org</p>
</li>
								<li id="note8"><a class="count" href="#ref8">8. </a><p>“Color Usage Site Home Page.” NASA. Accessed February 22, 2020. https://colorusage.arc.nasa.gov/</p>
</li>
								<li id="note9"><a class="count" href="#ref9">9. </a><p>Jacoby, David. 2004. “Silk Economics and Cross-Cultural Artistic Interaction: Byzantium, the Muslim World, and the Christian West.” <em>Dumbarton Oaks Papers</em> 58: 197–240. https://doi.org/10.2307/3591386</p>
</li>
								<li id="note10"><a class="count" href="#ref10">10. </a><p>“When Did Girls Start Wearing Pink?” 2011. Smithsonian.com. Smithsonian Institution. April 7, 2011. www.smithsonianmag.com/arts-culture/when-did-girls-start-wearing-pink-1370097/</p>
</li>
							</ul>
		</section>
		</article><!-- #post-7172377 -->

				<footer class="ala-author">
					<div class="ala-author__content clear">
						<a name="panelist0"></a>
													<h4 class="ala-author__about">About the Author</h4>
													<div class="ala-author__avatar">
							<img width="150" height="150" src="https://alistapart.com/wp-content/uploads/2020/05/Karl-Fast-headshot.jpg?fit=150%2C150" class="avatar avatar-150 photo wp-post-image" alt="" />						</div>

						<h3 class="ala-author__name">Karl Fast</h3>
						<div class="ala-author__description"><p>Karl Fast works on design problems for a world with infinite information and cheap computation. He specializes in how interacting with information is critical to the way people solve problems, make decisions, develop insight, and construct meaning.</p>
<p>Karl is a former professor of User Experience Design at Kent State University. He was instrumental in building one of the first online UX graduate programs. He has a PhD in library and information science from the University of Western Ontario, where he studied the cognitive benefits of interacting with visualizations. He has taught graduate courses on such topics as information visualization, information architecture, human-information interaction, and user research.</p>
<p>He has been writing and speaking about information-rich design problems and the digital future since the late 90s. He has been an invited speaker at events across North America, as well as Europe and Australia. He is also a founding member of the Information Architecture Institute. He works at Normative, a software design studio in Toronto.</p></div>
					</div>
							<aside class="ala-author-book clear">
			<figure class="ala-author-book__cover">

				<a class="ala-author-book__purchase-url" href="https://rosenfeldmedia.com/books/figure-it-out/">
					<img width="200" height="300" src="https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?fit=200%2C300" class="ala-author-book__cover" alt="Cover of the book Figure It Out" srcset="https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=900 900w, https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=200 200w, https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=768 768w, https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=682 682w" sizes="(max-width: 200px) 100vw, 200px" />				</a>
			</figure>

			<article class="ala-author-book__description">
							<h4 class="ala-author__also">Also from this author</h4>
								<h2><a class="ala-author-book__purchase-url" href="https://rosenfeldmedia.com/books/figure-it-out/">Figure It Out  <span class="ala-author-book__author-name">by Karl Fast</span></a></h2>

				<div class="ala-author-book__description__body"><p>From incomprehensible tax policies to confusing medical explanations, we’re swamped with information that we can’t make sense of. Figure It Out shows us how to transform information into better presentations, better meetings, better software, and better decisions. So take heart: under the guidance of Anderson and Fast, we can, in fact, figure it out—for ourselves and for others.</p>
</div>

				<a class="ala-author-book__purchase-url--cta" href="https://rosenfeldmedia.com/books/figure-it-out/"><span>➝</span> Buy now</a>
			</article>
		</aside>
							</footer>
								<footer class="ala-author">
					<div class="ala-author__content clear">
						<a name="panelist1"></a>
												<div class="ala-author__avatar">
							<img width="144" height="150" src="https://alistapart.com/wp-content/uploads/2020/05/Stephen-P-Anderson-headshot.jpg?fit=144%2C150" class="avatar avatar-150 photo wp-post-image" alt="" />						</div>

						<h3 class="ala-author__name">Stephen P. Anderson</h3>
						<div class="ala-author__description"><p>Stephen P. Anderson is a design leader focused on workforce learning and organizational development. And he’s on a mission: To make learning the hard stuff fun, by creating ‘things to think with’ and ‘spaces’ for generative play. Through custom toolkits, on-site training, and The Mighty Minds Club, Stephen helps product teams work through their most difficult situations. As a keynote speaker, Stephen continues to challenge and inspire audiences as he exposes the quirky connections between games, play, learning, interactive visualizations, and other exciting topics.</p>
<p>Stephen is most recognized as the man behind the Mental Notes card deck—a tool that’s widely used by product teams to apply psychology to interaction design. He also authored Seductive Interaction Design, which answers the question: “How do we get people to fall in love with our applications?”</p></div>
					</div>
							<aside class="ala-author-book clear">
			<figure class="ala-author-book__cover">

				<a class="ala-author-book__purchase-url" href="https://rosenfeldmedia.com/books/figure-it-out/">
					<img width="200" height="300" src="https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?fit=200%2C300" class="ala-author-book__cover" alt="Cover of the book Figure It Out" srcset="https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=900 900w, https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=200 200w, https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=768 768w, https://alistapart.com/wp-content/uploads/2020/05/Figure-It-Out-cover.jpg?w=682 682w" sizes="(max-width: 200px) 100vw, 200px" />				</a>
			</figure>

			<article class="ala-author-book__description">
							<h4 class="ala-author__also">Also from this author</h4>
								<h2><a class="ala-author-book__purchase-url" href="https://rosenfeldmedia.com/books/figure-it-out/">Figure It Out  <span class="ala-author-book__author-name">by Stephen P. Anderson</span></a></h2>

				<div class="ala-author-book__description__body"><p>From incomprehensible tax policies to confusing medical explanations, we’re swamped with information that we can’t make sense of. Figure It Out shows us how to transform information into better presentations, better meetings, better software, and better decisions. So take heart: under the guidance of Anderson and Fast, we can, in fact, figure it out—for ourselves and for others.</p>
</div>

				<a class="ala-author-book__purchase-url--cta" href="https://rosenfeldmedia.com/books/figure-it-out/"><span>➝</span> Buy now</a>
			</article>
		</aside>
							</footer>
									<aside class="widget-area pre-footer-widget-area pre-footer-single">
						<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pre-footer-email-signup">
	<strong>Get our latest articles in your inbox.</strong> <a href="https://alistapart.com/email-signup">Sign up for email alerts</a>.
</div>
</div></section>					</aside><!-- .pre-footer-widget-area -->
					
					<div class="comment-area-wrap two-column-layout">
						
<div id="comments" class="comments-area column-content">

	
		<h2 class="comments-title">No Comments</h2>
				<div class="comments-off">
			<h3 class="comments-off-title"> Got something to say?</h3>
			<p class="no-comments">We have turned off comments, but you can see what folks had to say before we did so.</p>
		</div>
		
</div><!-- #comments -->
	<div class="column-sidebar ala-posts">
		<h2 class="section-title">More from ALA</h2>
				<article id="post-7172351" class="home-post-content post-7172351 article type-article status-publish has-post-thumbnail hentry category-creativity category-process category-project-management">

				<header class="entry-header">
					<h4 class="home-post-title"><a href="https://alistapart.com/article/jobs-to-be-done/" rel="bookmark">Jobs To Be Done</a></h4>					<div class="entry-meta">
						<span class="byline"> by <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/jim-kalbach/" itemprop="url"> <span itemprop="name">Jim Kalbach</span></a></span></span>					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

				<div class="entry-content">
					"Designing Value," an excerpt from Jim Kalbach's book The Jobs To Be Done Playbook, gives advice on creating a jobs-driven roadmap and using job stories to solve specific design problems.				</div><!-- .entry-content -->
				<footer class="footer-meta entry-meta">
					<span class="cat-links"><a href="https://alistapart.com/blog/topic/creativity/" rel="category tag">Creativity</a></span><span class="posted-on"><time class="entry-date published" datetime="2020-05-07T10:30:00-04:00">May 07, 2020</time><time class="updated" datetime="2020-05-06T19:52:06-04:00">May 06, 2020</time></span>				</footer><!-- .entry-meta -->


			</article><!-- #post-## -->

						<article id="post-7172335" class="home-post-content post-7172335 article type-article status-publish hentry category-content category-usability">

				<header class="entry-header">
					<h4 class="home-post-title"><a href="https://alistapart.com/article/usability-testing-for-voice-content/" rel="bookmark">Usability Testing for Voice Content</a></h4>					<div class="entry-meta">
						<span class="byline"> by <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/preston-so/" itemprop="url"> <span itemprop="name">Preston So</span></a></span></span>					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

				<div class="entry-content">
					Voice-driven content challenges many of our approaches to usability testing. Preston So turns them into opportunities and advantages for the medium itself.				</div><!-- .entry-content -->
				<footer class="footer-meta entry-meta">
					<span class="cat-links"><a href="https://alistapart.com/blog/topic/content/" rel="category tag">Content</a></span><span class="posted-on"><time class="entry-date published" datetime="2020-04-09T10:00:00-04:00">April 09, 2020</time><time class="updated" datetime="2020-04-20T10:27:25-04:00">April 20, 2020</time></span>				</footer><!-- .entry-meta -->


			</article><!-- #post-## -->

						<article id="post-7172285" class="home-post-content post-7172285 article type-article status-publish has-post-thumbnail hentry category-design category-typography-web-fonts">

				<header class="entry-header">
					<h4 class="home-post-title"><a href="https://alistapart.com/article/cross-cultural-design/" rel="bookmark">Cross-Cultural Design</a></h4>					<div class="entry-meta">
						<span class="byline"> by <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/senongo-akpem/" itemprop="url"> <span itemprop="name">Senongo Akpem</span></a></span></span>					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

				<div class="entry-content">
					In this excerpt from Cross-Cultural Design, Senongo Akpem discusses the many facets of typography that must be considered when you are looking to reach a global audience.				</div><!-- .entry-content -->
				<footer class="footer-meta entry-meta">
					<span class="cat-links"><a href="https://alistapart.com/blog/topic/design/" rel="category tag">Design</a></span><span class="posted-on"><time class="entry-date published" datetime="2020-02-27T10:30:00-05:00">February 27, 2020</time><time class="updated" datetime="2020-02-25T14:15:13-05:00">February 25, 2020</time></span>				</footer><!-- .entry-meta -->


			</article><!-- #post-## -->

						<article id="post-7172223" class="home-post-content post-7172223 article type-article status-publish has-post-thumbnail hentry category-accessibility category-content category-user-experience category-writing tag-accessibility tag-copywriting">

				<header class="entry-header">
					<h4 class="home-post-title"><a href="https://alistapart.com/article/standards-for-writing-accessibly/" rel="bookmark">Standards for Writing Accessibly</a></h4>					<div class="entry-meta">
						<span class="byline"> by <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/michael-j-metts/" itemprop="url"> <span itemprop="name">Michael J. Metts</span></a></span>, <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/andy-welfle/" itemprop="url"> <span itemprop="name">Andy Welfle</span></a></span></span>					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

				<div class="entry-content">
					In this excerpt from Writing is Designing, Michael J. Metts and Andy Welfle discuss the importance of writing with accessibility in mind.				</div><!-- .entry-content -->
				<footer class="footer-meta entry-meta">
					<span class="cat-links"><a href="https://alistapart.com/blog/topic/accessibility/" rel="category tag">Accessibility</a></span><span class="posted-on"><time class="entry-date published" datetime="2020-01-23T10:20:00-05:00">January 23, 2020</time><time class="updated" datetime="2020-01-28T14:31:58-05:00">January 28, 2020</time></span>				</footer><!-- .entry-meta -->


			</article><!-- #post-## -->

						<article id="post-7172186" class="home-post-content post-7172186 article type-article status-publish has-post-thumbnail hentry category-design">

				<header class="entry-header">
					<h4 class="home-post-title"><a href="https://alistapart.com/article/making-room-for-variation/" rel="bookmark">Making Room for Variation</a></h4>					<div class="entry-meta">
						<span class="byline"> by <span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="https://alistapart.com/author/yperezcruz/" itemprop="url"> <span itemprop="name">Yesenia Perez-Cruz</span></a></span></span>					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

				<div class="entry-content">
					In this excerpt from Expressive Designs Systems, Yesenia Perez-Cruz goes deep on what it takes to create design systems that enables intentional, meaningful variation.				</div><!-- .entry-content -->
				<footer class="footer-meta entry-meta">
					<span class="cat-links"><a href="https://alistapart.com/blog/topic/design/" rel="category tag">Design</a></span><span class="posted-on"><time class="entry-date published" datetime="2019-12-12T09:30:03-05:00">December 12, 2019</time><time class="updated" datetime="2019-12-09T12:01:56-05:00">December 09, 2019</time></span>				</footer><!-- .entry-meta -->


			</article><!-- #post-## -->

			
	
</div><!-- .home-post-wrap clear -->

					</div>
					
		</main><!-- #main -->
	</div><!-- #primary -->


</div><!-- #content -->

	<div class="widget-area header-widget">
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="banner">
	<a href="http://sps.northwestern.edu/ala">
	<img class="banner-logo" src="https://alistapart.com/wp-content/uploads/2019/10/NorthWestern_IDS_700x200_Logo.gif" alt="NorthWestern IDS MS logo">
	<p>Northwestern’s Online MS in Information Design and Strategy. Choose from tracks in content strategy, data science and analytics, and learning design.</p>
	</a>
</div></div></section>	</div><!-- .header-widget -->
	
<footer id="colophon" class="site-footer" itemscope itemtype="https://schema.org/WebPage">
	<nav class="footer-navigation footer navigation-top"  itemscope itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-footer-pages-container"><ul id="footer-top-left-menu" class="footer-top-left-menu"><li id="menu-item-6000544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000544"><a href="https://alistapart.com/about/" itemprop="url">About</a></li>
<li id="menu-item-6000545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000545"><a href="https://alistapart.com/authors/" itemprop="url">Authors</a></li>
<li id="menu-item-6000546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000546"><a href="https://alistapart.com/about/masthead/" itemprop="url">Masthead</a></li>
<li id="menu-item-6000547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000547"><a href="https://alistapart.com/about/style-guide/" itemprop="url">Style Guide</a></li>
<li id="menu-item-6000548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000548"><a href="https://alistapart.com/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-6000549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000549"><a href="https://alistapart.com/about/sponsor/" itemprop="url">Sponsorships</a></li>
</ul></div><div class="menu-footer-social-container"><ul id="footer-top-right-menu" class="footer-top-right-menu"><li id="menu-item-6000550" class="footer-menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-6000550"><a itemprop="url">Follow us:</a></li>
<li id="menu-item-7171602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7171602"><a href="https://alistapart.com/about/rss-feed/" itemprop="url">RSS</a></li>
<li id="menu-item-6000552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000552"><a href="https://alistapart.com/email-signup/" itemprop="url">Email</a></li>
<li id="menu-item-6000553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6000553"><a href="https://www.facebook.com/alistapart" itemprop="url">Facebook</a></li>
<li id="menu-item-6000554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6000554"><a href="https://www.twitter.com/alistapart" itemprop="url">Twitter</a></li>
</ul></div>	</nav>
			<div class="widget-area footer-widget-area-wrap">
			<div class="widget-area footer-widget-area">
				<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-promo">
	<a href="https://abookapart.com">
							<img src="https://alistapart.com/wp-content/uploads/2019/04/promo_aba_2.jpg" alt="A Book Apart. Brief books for people who design, write, and code.">
		<div class="footer-promo-copy">
				<p class="promo-title">A Book Apart</p>
				<p>Brief books for people who design, write, and code.</p>
				<p>Bundle books and save!</p>
				<p class="arrow">Shop now</p>
						</div>
			</a>
</div>

</div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-promo">
		<a href="https://aneventapart.com">
			<img src="https://alistapart.com/wp-content/uploads/2019/04/promo_aea_v1_2.png" alt="An Event Apart. Three days of design, code, and content for people who make websites.">
			<div class="footer-promo-copy">
					<p class="promo-title">An Event Apart</p>
						<p>Three days of design, code, and content for people who make websites.</p>
							<p class="arrow">See  this year’s schedule</p>
			</div>
						</a>
</div></div></section>			</div>
		</div>

		
	<div class="site-info-wrap">
		<div class="site-info">
			ISSN 1534-0295 &middot; Copyright &copy; <span itemprop="copyrightYear"> 1998–2020</span> <span itemprop="copyrightHolder"> A List Apart &amp; Our Authors</span>			<span class="sep"> | </span>
			<a href="https://wordpress.com/">
				Proudly powered by WordPress			</a>
		</div><!-- .site-info -->
	</div><!-- .site-info-wrap -->

	<nav class="footer-navigation footer navigation-bottom">
		<ul id="footer-bottom-left-menu" class="footer-bottom-left-menu"><li id="menu-item-6000555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000555"><a href="https://alistapart.com/about/copyright/" itemprop="url">Permissions &#038; Copyright</a></li>
<li id="menu-item-6000556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6000556"><a href="https://alistapart.com/about/privacy-policy/" itemprop="url">Privacy Policy</a></li>
<li id="menu-item-6000558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6000558"><a href="https://webtype.com/" itemprop="url">Fonts by Webtype</a></li>
</ul><ul id="footer-bottom-right-menu" class="footer-bottom-right-menu"><li id="menu-item-6000559" class="aea menu-item menu-item-type-custom menu-item-object-custom menu-item-6000559"><a href="http://aneventapart.com/" itemprop="url"><span class="screen-reader-text">An Event Apart</span></a></li>
<li id="menu-item-6000560" class="aba menu-item menu-item-type-custom menu-item-object-custom menu-item-6000560"><a href="http://abookapart.com/" itemprop="url"><span class="screen-reader-text">A Book Apart</span></a></li>
</ul>	</nav>
</footer><!-- #colophon -->
</div><!-- #page -->
	<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');  

	ga('create', 'UA-11757054-1', 'auto'); 
	ga('send', 'pageview');  
</script>
<!-- End Google Analytics -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alistapart.com\/article\/figure-it-out\/":7172377};
	</script>
				<script type='text/javascript' src='https://alistapart.com/_static/??-eJyFkN0OgjAMhV/I0ZAo4cb4KKZsBTr2F7aJj+8CmHiheNOf9DvNyYElCOldIpfAZhFMHthF0JQCygnu7CR0mY2CMPrk3d4qy67S8QQf8jSSpQhoEHQEhw8eMLH/w4WZo93qMRgnDsKwm0TvZY6i5+exAJUcSU54TBmP6hf5JRDrVTZFvbAaKBVXhLMcV3/rJLbD+1OJz2RV+AKUlWxHas/uZq/1pW3rtmnOF/0CcM2QbQ=='></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://alistapart.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'158094726',post:'7172377',tz:'-4',srv:'alistapart.com'} ]);
	_stq.push([ 'clickTrackerInit', '158094726', '7172377' ]);
</script>
</body>
</html>
